Page 1 of 1

Requirements (Copied from the AppToolkit docs)

Posted: Wed Apr 03, 2019 7:26 pm
by Arthur
Additional requirements for developers making Node desktop apps.
  • All robot requirements
  • Node.js v8.5.0
    • If you experience node issues, follow these npm permissions instructions.